Manutenção do dia 20/10/2010

Ir em baixo

Manutenção do dia 20/10/2010

Mensagem  Jr.Dank em Qui Out 21 2010, 09:58

Depois da manutenção do dia 20/10/2010, os Kores não estão mais telando, logo me adiantei e vim postar a solução.
É simples só mude a seguinte linha teleportAuto_useSkill 3 para teleportAuto_useSkill 1.
Pronto vc já deu mais uma pernada na Lug...

Até á procima...
avatar
Jr.Dank
Admin

Mensagens : 70
Data de inscrição : 04/08/2010
Idade : 33
Localização : Rio de Janeiro

http://www.pandemonium.rg3.net/

Voltar ao Topo Ir em baixo

Re: Manutenção do dia 20/10/2010

Mensagem  Convidad em Qui Out 21 2010, 13:45

pior que eu ja usava no 1 antes da atualização por isso nem notei
OAKSOaksoAKSOKas

Convidad
Convidado


Voltar ao Topo Ir em baixo

Hummmm

Mensagem  Jr.Dank em Sex Out 22 2010, 10:37

então se vc ja ussava no 1, porque os seus bots ainda estuam morrendo?
temos que descobrir isso logo.
avatar
Jr.Dank
Admin

Mensagens : 70
Data de inscrição : 04/08/2010
Idade : 33
Localização : Rio de Janeiro

http://www.pandemonium.rg3.net/

Voltar ao Topo Ir em baixo

Re: Manutenção do dia 20/10/2010

Mensagem  Convidad em Sex Out 22 2010, 13:18

ele usa 1 quando for telar pra procurar monstro ou mudar de mapa
mas quando ele ta pra morrer o openkore poe pra telar no 3

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Manutenção do dia 20/10/2010

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum